xmlgraphics-fop-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Arved...@chebucto.ns.ca
Subject Re: Missing org\apache\fop\viewer\resources
Date Tue, 27 Mar 2001 02:14:06 GMT
Hi, Daniel

I just finished putting FOP-0.18 up on the site, but yes, it looks like I'll be
doing it again tomorrow night. :-)

I was aware of this bug, I looked at it about a month ago, and I never stopped
to think that it wasn't getting picked up in the build. Go figure...I looked at
about everything else.

Thanks for the heads up. Anybody else? :-)

Regards,
Arved Sandstrom

Quoting Daniel Bradby <daniel@bjs.com.au>:

> 
> This dir needs to be included in the build as the AWT viewer throws some
> error messages and looks strange. 
> 
> I had a quick look around and can't see anything immediately wrong. Can
> this be fixed by for 0.18?
> 
> Thanks
> 
> Daniel Bradby
> daniel@bjs.com.au
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: fop-dev-unsubscribe@xml.apache.org
> For additional commands, email: fop-dev-help@xml.apache.org
> 


---------------------------------------------------------------
 This mail was sent through the Nova Scotia Provincial Server, 
 with technical resources provided by Chebucto Community Net.
 http://nsaccess.ns.ca/mail/         http://www.chebucto.ns.ca/


---------------------------------------------------------------------
To unsubscribe, e-mail: fop-dev-unsubscribe@xml.apache.org
For additional commands, email: fop-dev-help@xml.apache.org


Mime
View raw message