Hi,


When can we expect to have support for Hbase 0.96 in Phoenix ?

Is there any workarounds to add support for Hbase 0.96 in current release of Phoenix ?

Thanks,
Tony