ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 5316] New: - Build using multiple JVMs
Date Fri, 07 Dec 2001 15:02:25 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=5316>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=5316

Build using multiple JVMs

           Summary: Build using multiple JVMs
           Product: Ant
           Version: 1.4.1
          Platform: All
        OS/Version: Windows NT/2K
            Status: NEW
          Severity: Enhancement
          Priority: Other
         Component: Build Process
        AssignedTo: ant-dev@jakarta.apache.org
        ReportedBy: eimhin@yahoo.com


Where a project must be built using multiple JVM versions (e.g. Applet, Servlet 
combinations) it would be nice if Ant allowed you to specify which Java 
compiler to use.

--
To unsubscribe, e-mail:   <mailto:ant-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-dev-help@jakarta.apache.org>


Mime
View raw message