ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Kuiper, Arnout" <>
Subject RE: Proposal: Nested classpath definitoons (with PATCH)
Date Mon, 03 Apr 2000 09:51:07 GMT

I like the idea, although I have one remark. I think you should only
support one element, either "path" or "element". An "element" is just
a path with one element on it. I wouldn't treat it as a special case.

+1 for me. Also +1 for the JUnit stuff, my projects would really
benefit from it.


View raw message