ripple-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Chris Emerson (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (RIPPLE-42) Support for the last version of PhoneGap
Date Thu, 08 Aug 2013 09:43:49 GMT

    [ https://issues.apache.org/jira/browse/RIPPLE-42?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13733314#comment-13733314
] 

Chris Emerson commented on RIPPLE-42:
-------------------------------------

How am I the only one to vote on this?! I really want to use this thing but must have CDV
3.0 support! Any way to hack this to get it working on my own in the interim - or is that
impossible?
                
> Support for the last version of PhoneGap
> ----------------------------------------
>
>                 Key: RIPPLE-42
>                 URL: https://issues.apache.org/jira/browse/RIPPLE-42
>             Project: Apache Ripple
>          Issue Type: New Feature
>         Environment: Mac OS X
>            Reporter: Jonathan Naguin
>            Priority: Minor
>
> PhoneGap/Cordova has released the version 3.0.0 of phonegap. Ripple UI should support
this.

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message