ripple-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Christian Grobmeier <grobme...@gmail.com>
Subject Re: [Bug 54675] New: Get Infra to setup Github Mirror
Date Tue, 19 Mar 2013 20:03:13 GMT
Hi,

i think sending an email to infrastructure-help was not helpful (sorry
for the wordplay)

Here are the docs to do it proper - sorry that I haven't seen this issue before!
http://www.apache.org/dev/git.html#git-mirrors

Cheers
Christian

On Tue, Mar 19, 2013 at 8:44 PM, Dan Silivestru
<dan.silivestru@gmail.com> wrote:
> Bump :-) Any status update from infra on this?
>
> Thanks,
>
> Dan.
>
>
> On Tue, Mar 12, 2013 at 2:31 PM, <bugzilla@apache.org> wrote:
>
>> https://issues.apache.org/bugzilla/show_bug.cgi?id=54675
>>
>>             Bug ID: 54675
>>            Summary: Get Infra to setup Github Mirror
>>            Product: Ripple
>>            Version: unspecified
>>           Hardware: All
>>                 OS: All
>>             Status: NEW
>>           Severity: normal
>>           Priority: P2
>>          Component: Default
>>           Assignee: dev@ripple.incubator.apache.org
>>           Reporter: gtanner@gmail.com
>>     Classification: Unclassified
>>
>> I (Gord) have sent an email off to infrastructure-help@apache.org about
>> this.
>>
>> This is here for tracking / visibility purposes.
>>
>> I can't seem to find a web archive for the infra list so I can't reference
>> the
>> email here :(
>>
>> --
>> You are receiving this mail because:
>> You are the assignee for the bug.
>>
>
>
>
> --
> Dan Silivestru
> +1 (519) 589-3624



-- 
http://www.grobmeier.de
https://www.timeandbill.de

Mime
View raw message