portals-jetspeed-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From <anand.kulka...@e-zest.net>
Subject Deploying JS-2 inside Tomcat 5.5
Date Thu, 01 Jan 1970 00:00:00 GMT
Hi,

I have Tomcat 5.5 installed on the machine. I also have Jetspeed-2.0 installed. Now I want
to make Tomat 5.5 compatible with JS-2 and hence, I copied "Jetspeed" folder from Jetspeed-2.0/webapps
and copied inside "C:\Tomcat 5.5\webapps\". But it thrown me errors about security.

My question is that is there any configuration required for installing JS-2 in the Tomcat
5.5 ?

Waiting for the reply.
regards,

Anand



---------------------------------------------------------------------
To unsubscribe, e-mail: jetspeed-dev-unsubscribe@portals.apache.org
For additional commands, e-mail: jetspeed-dev-help@portals.apache.org


Mime
View raw message