portals-jetspeed-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Scott T. Weaver" <scotts-jetspeed-l...@binary-designs.net>
Subject Re: [PATCH] [J2] Page Navigation Tabs Decorators
Date Thu, 02 Sep 2004 20:58:00 GMT
Im seeing (or not seeing) the same thing David is on Firefox 0.9.3

David Sean Taylor wrote:

> Randy Watler wrote:
>
>> David,
>>
>>> Just discovered during testing that the decorators are not correctly 
>>> displaying the background in the title bar in maximize mode.
>>> Are you seeing that too?
>>>
>>
>> I am not seeing any odd behavior in the portlet title bars in 
>> maximized mode. Which browser are you using?
>>
> Mozilla (Firefox)
> Internet Explorer 6
>
> same behavior on both
> The title bar background is white, thus you dont really see the title bar
> Perhaps you forgot to send a patched file, or I missed one?
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: jetspeed-dev-unsubscribe@jakarta.apache.org
> For additional commands, e-mail: jetspeed-dev-help@jakarta.apache.org
>
>


-- 
"Great minds discuss ideas. Average minds discuss events. Small minds discuss people."  -
Admiral Hyman Rickover

*******************************************
*           Scott T. Weaver               *
*         <weaver@apache.org>             *
*     <http://www.einnovation.com>        *
* --------------------------------------  *
*   Apache Jetspeed Enterprise Portal     *
*     Apache Pluto Portlet Container      *
*                                         *
* OpenEditPro, Website Content Management *
*     <http://www.openeditpro.com>        *
*******************************************


---------------------------------------------------------------------
To unsubscribe, e-mail: jetspeed-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: jetspeed-dev-help@jakarta.apache.org


Mime
View raw message