portals-jetspeed-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Emmanuel Venisse" <emman...@venisse.net>
Subject Re: [J2] Maven version required to build J2 ?
Date Tue, 30 Mar 2004 21:52:04 GMT
>>> Thanks. I'll test it tomrrow. Do you also have the strange java goals
>>> issue with Maven RC2 ?
>>
>> Remove the plugins directory in ${user.home}/.maven
>>
>> Emmanuel
>>
>
> That's what I did with the clean install... I still got the issue !
> There must be something else rotten in my maven config


Can you explain us (on maven mailing list) your problem?

Emmanuel

---------------------------------------------------------------------
To unsubscribe, e-mail: jetspeed-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: jetspeed-dev-help@jakarta.apache.org


Mime
View raw message