phoenix-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jaanai <cloud.pos...@gmail.com>
Subject Re: Storage Handler for Apache Hive
Date Tue, 27 Mar 2018 11:11:00 GMT
Hi ,  Stepan Migunov!
The Phoenix 4.12.0-HBase-1.1 depends on hadoop 2.7.1 version,  you shoud run it on hadoop
of higher version.

Mime
View raw message