phoenix-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Yosi Botzer <yosi.bot...@gmail.com>
Subject Phoenix 3 or Phoenix 4 while working with CDH5 (Hbase 0.96)?
Date Wed, 09 Apr 2014 06:39:17 GMT
Hi, All,

I am confused regarding the version that should be used with CDH5 (HBase
0.96),

Should I use Phoenix 3 or Phoenix 4?

Yosi

Mime
View raw message