ode-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dr. Christian Zirpins" <zirp...@me.com>
Subject Running ODE on SMX4
Date Tue, 14 Aug 2012 18:35:03 GMT
Hi all,

I know there are a few postings around discussing about this issue but I haven't managed to
solve the problem yet. I'm trying to install ODE 1.3.5 on SMX 4.4.x and just cannot get it
to run without dependency errors. 

I've tried various ways, different versions of SMX4.4, different maven URLs for ODE features
etc all without success. I haven't yet built ODE myself with the patches that are around and
I would prefer to avoid this if possible.

Has anybody succeeded in combining existing releases of ODE and SMX4.4? What are the exact
steps to take?

Your help is more than highly appreciated - THANKS!!!

-christian


Mime
View raw message