ode-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From r r <shih...@gmail.com>
Subject Upgrading Axis2 on Ode1.3.2
Date Tue, 23 Jun 2009 03:46:12 GMT
hello
In Jira "Upgrade to Axis 1.4.1"(https://issues.apache.org/jira/browse/ODE-365),
only rake files were changed for updating axis2,
and it seems that ode-1.3.2 doesn't depend on versions of axis2.

is it right?
and then can I replace axis2-1.3 with another axis2
version(axis2-1.4.1 or axis2-1.5)
with Ode-1.3.2 ?

Mime
View raw message