ode-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From <Juergen.Schumac...@empolis.com>
Subject RE: Extension Activities and Error Handling (and Build Problem...)
Date Tue, 24 Jun 2008 14:57:28 GMT

> Which version of Rubygems do you have installed? I think 
> you'll need 1.0.1, to upgrade:
> 
> sudo gem update ---system

Yes, that solved it. Thanks a lot!
It seems that the Ruby one-click-installer for windows is a bit outdated ... 

Cheers,
J├╝rgen.

Mime
View raw message