madlib-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From LUYAO CHEN <luyao_c...@hotmail.com>
Subject Re: GPU related blog posts using MADlib 1.16
Date Fri, 11 Oct 2019 13:48:24 GMT
Dear user group,

Could someone tell me whether python 3.x was supported by Madlib 1.16 + GPDB 6.0 ?

I believe the default is 2.7. Is there any possibility to upgrade to 3.6?

Thank you very much.
Luyao Chen

________________________________
From: Frank McQuillan <fmcquillan@pivotal.io>
Sent: Friday, August 23, 2019 4:10 PM
To: dev@madlib.apache.org <dev@madlib.apache.org>; user@madlib.apache.org <user@madlib.apache.org>
Subject: GPU related blog posts using MADlib 1.16

Here are 3 recent blog posts that might be of interest to the community:

GPU-Accelerated Deep Learning on Greenplum Database
https://content.pivotal.io/practitioners/gpu-accelerated-deep-learning-on-greenplum-database

Transfer Learning for Deep Neural Networks on Greenplum Database
https://content.pivotal.io/practitioners/transfer-learning-for-deep-neural-networks-on-greenplum-database

Connecting GPUs to Greenplum Database
https://content.pivotal.io/practitioners/connecting-gpus-to-greenplum-database


Frank McQuillan

Mime
View raw message