lucenenet-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From SuperCiccio <sc_030...@yahoo.it.INVALID>
Subject Framework 4.5
Date Wed, 17 May 2017 14:44:07 GMT
Can I build Lucene.Net 4.8 against .NET Framework 4.5 instead of 4.5.1? 
Why is 4.5.1 version required?

Thanks

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message