logging-log4cxx-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Curt Arnold <carn...@apache.org>
Subject Re: Trying to build win32 CVS Head
Date Mon, 09 May 2005 15:25:54 GMT

On May 9, 2005, at 10:04 AM, Javier wrote:
> C:\temp\log4cxx\logging-log4cxx>ant -v build-projects-vc6
>
> But I received the following error message:
>
>
> Apache Ant version 1.6.3 compiled on April 28 2005
>

This sounds very similar to a problem reported by Paul Nader last week 
(http://marc.theaimsgroup.com/?l=log4cxx-user&m=111522597306665&w=2).   
Could you try building using Ant 1.6.2?



Mime
View raw message