flume-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Norberto Meijome <num...@gmail.com>
Subject Flume-ng 1.5.x debian packages
Date Wed, 13 May 2015 06:53:56 GMT
Hi everyone,
I'm somewhat new to Flume . I was wondering if there is any official
provider of .debs for flume-ng 1.5 *other than* cloudera. My issue trying
to simply
use flume-ng_1.5.0+cdh5.3.1+80-1.cdh5.3.1.p0.19~wheezy-cdh5.3.1_all.deb ,
which then brings in solr, kite and tomcat, which I really don't
care/need/want . I couldn't find anything elsewhere...

Thanks in advance,
B
-- 
Norberto 'Beto' Meijome

Mime
View raw message