flume-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mahendran m <mahendra...@hotmail.com>
Subject Jre or Jdk to run flume
Date Thu, 05 Feb 2015 03:54:37 GMT
Which one i need jre or jdk to run flume  ? i have tested flume with jre it working without
any issue . Can any confirm that jre is enough to run flume ?
Thanks, 		 	   		  
Mime
View raw message