flume-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Otis Gospodnetic <otis.gospodne...@gmail.com>
Subject Re: Some dependencies can not be found in 1.5.0 release
Date Wed, 28 May 2014 03:11:44 GMT
Hi,

Maybe you can provide some more information about errors you are seeing
when you do ____ and somebody may be able to help.

Otis
--
Performance Monitoring * Log Analytics * Search Analytics
Solr & Elasticsearch Support * http://sematext.com/


On Mon, May 26, 2014 at 7:23 AM, César Monteserín
<cmonteserin@stratio.com>wrote:

> Hi,
>
> I am trying to use a morphline interceptor with no success.
> The same configuration works with the previous version, the 1.4.0.
>
> It seems that several dependencies can not be found such as Kite, Metrics
> and Config.
>
> Could you take a look at it?
>
> Thank you
>

Mime
View raw message