flume-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From César Monteserín <cmontese...@stratio.com>
Subject Some dependencies can not be found in 1.5.0 release
Date Mon, 26 May 2014 11:23:16 GMT
Hi,

I am trying to use a morphline interceptor with no success.
The same configuration works with the previous version, the 1.4.0.

It seems that several dependencies can not be found such as Kite, Metrics
and Config.

Could you take a look at it?

Thank you

Mime
View raw message