flume-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From prabhu k <prabhu.fl...@gmail.com>
Subject Compatible versions.
Date Mon, 17 Sep 2012 12:01:11 GMT
Hi Users,

I have installed Hadoop 1.0.3 version it is compatible with flume 1.2.0
version?

Thanks,
Prabhu.

Mime
View raw message