ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From v...@trilogy.com
Subject patch request for external.xml
Date Tue, 22 Jun 2004 19:22:28 GMT
I am the project admin for EMMA code coverage project 
(http://emma.sourceforge.net). Someone has added EMMA to the list at 
http://ant.apache.org/external.html. I am grateful to whoever did that, 
but the entry incorrectly states that the tool requires ANT 1.6. The 
correct requirement is "ANT 1.4 and later".

Please correct:

[patch start]
609c609
<             <td>Ant 1.6</td>
---
>             <td>Ant 1.4 and later</td>
[patch end]

Thank you,
Vlad.

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message