ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From john.l...@mindspeed.com
Subject [Patch] Upgrade WebLogic Jsp Compiler (WLJspc.java) to be compatible with WLS 6.1, 7.0, 8.1
Date Mon, 07 Jul 2003 22:37:21 GMT
Included in this patch is support for additional flags available to the 
jsp compiler
in WebLogic 6.1, 7.0 and 8.1

This is actually more of a new file than a patch.   I tried sending the 
patch file,
but the size was more than the limit allowed by this mailing list.  So 
here's just
the source file.



I am still slightly confused by the process of submitting changes to ant.
I probably need help in this process of contributing code....

Regards,
John Liao


Mime
View raw message