ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 17857] - Doesn't work with j2sdk 1.4.1_02 ???
Date Tue, 11 Mar 2003 13:28:17 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=17857>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=17857

Doesn't work with j2sdk 1.4.1_02 ???

conor@cortexebusiness.com.au changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |INVALID



------- Additional Comments From conor@cortexebusiness.com.au  2003-03-11 13:28 -------
You should probably raise this on the tomcat bugZilla. I'm not really sure how
the Tomcat folks have configured Jasper to use Ant's javac task. The most
obvious thing to check is that tools.jar is available in the classpath whereever
Tomcat expects it to be  since it contains the compiler classes.

Mime
View raw message