ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 2694] - Ant seems to be incompatable with Java 1.4
Date Tue, 24 Jul 2001 15:13:32 GMT
http://nagoya.apache.org/bugzilla/show_bug.cgi?id=2694

*** shadow/2694	Sat Jul 21 06:27:02 2001
--- shadow/2694.tmp.20329	Tue Jul 24 08:13:32 2001
***************
*** 32,35 ****
  the problem persists. You can then run a build with the -debug flag. That may 
  give you some more info about why ant is failing.
  
! Thanks
--- 32,45 ----
  the problem persists. You can then run a build with the -debug flag. That may 
  give you some more info about why ant is failing.
  
! Thanks
! 
! ------- Additional Comments From darrinps@hotmail.com  2001-07-24 08:13 -------
! This bug appears to have been corrected with the latest version of 1.4
! (non-public release).
!  
!  I'll let you know if it comes back.
!  
!  Thanks.
!  
!  Darrin

Mime
View raw message