ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <bode...@apache.org>
Subject Re: [PATCH] Kaffe ZipOutputStream problem
Date Thu, 08 Mar 2001 06:35:59 GMT
David Rees <d.rees.l@usa.net> wrote:

> Is Ant 1.X supposed to be JDK 1.1?

Yes - anything that requires 1.2 or above is optional.

Stefan

Mime
View raw message