ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 562] Changed - Ant fails to start win JVM is in a directory with spaces
Date Wed, 21 Feb 2001 11:17:52 GMT
http://nagoya.apache.org/bugzilla/show_bug.cgi?id=562

*** shadow/562	Sun Feb 18 06:47:51 2001
--- shadow/562.tmp.29824	Wed Feb 21 03:17:52 2001
***************
*** 4,10 ****
  |        Bug #: 562                         Product: Ant                     |
  |       Status: NEW                         Version: 1.3 Beta 1              |
  |   Resolution:                            Platform: PC                      |
! |     Severity: Normal                   OS/Version: All                     |
  |     Priority: High                      Component: Core                    |
  +----------------------------------------------------------------------------+
  |  Assigned To: ant-dev@jakarta.apache.org                                   |
--- 4,10 ----
  |        Bug #: 562                         Product: Ant                     |
  |       Status: NEW                         Version: 1.3 Beta 1              |
  |   Resolution:                            Platform: PC                      |
! |     Severity: Normal                   OS/Version: Windows NT/2K           |
  |     Priority: High                      Component: Core                    |
  +----------------------------------------------------------------------------+
  |  Assigned To: ant-dev@jakarta.apache.org                                   |
***************
*** 42,44 ****
--- 42,49 ----
  quotes).
  
  Does it work? Please tell us what Operating system you are using.
+ 
+ 
+ ------- Additional Comments From ehsforward@yahoo.com  2001-02-21 03:17 -------
+ Adjusted the OS description for the bug (win2k/sp1).
+ I will what nico has suggested as soon as I have time.

Mime
View raw message