ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Schmolzi, Christian" <cschm...@debis.com>
Subject jdk 1.1.7B
Date Tue, 18 Jul 2000 07:28:08 GMT
Hi,

sorry if that has been asked before, but we are working with
BEA Weblogic 4.5.1 and we use java 1.1.7b for some parts
(1.1.8 has some problems with BEA 4.5.1). But Ant is not able
to compile with this particular version because javac doesn't
know the "-sourcepath" option. Is there a way around this?

Ciao,
Christian


Mime
View raw message